
<!doctype html>
<html ⚡ lang="en">

<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
	<meta name="amp-google-client-id-api" content="googleanalytics">

	<link as="script" href="https://cdn.ampproject.org/v0.js" rel="preload">
	<script async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script>
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://static.doubleclick.net" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>

	<title>В Днепре подросток порезал живот и шею, а после прыгнул из окна: в каком он состоянии - Новости Днепра - В результате падения 17-летний парень также получил сотрясение мозга | СЕГОДНЯ</title>

	<meta name="description" content="В Днепре 17-летний парень пытался покончить с собой. Его доставили в областную детскую клиническую больницу с порезами на животе и шее.    Об этом соо..." />
<meta name="keywords" content="Днепр, подросток, самоубийство, суицид, Украина" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/619/66a/883/61966a883193c.png" />
<meta name="news_keywords" content="Днепр, подросток, самоубийство, суицид, Украина" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="В Днепре подросток порезал живот и шею, а после прыгнул из окна: в каком он состоянии" />
<meta name="twitter:description" content="В результате падения 17-летний парень также получил сотрясение мозга" />
<meta name="twitter:url" content="https://amp.segodnya.ua/regions/v-dnepre-podrostok-porezal-zhivot-i-sheyu-a-posle-prygnul-iz-okna-v-kakom-on-sostoyanii-1585836.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="В Днепре подросток порезал живот и шею, а после прыгнул из окна: в каком он состоянии" />
<meta property="og:description" content="В результате падения 17-летний парень также получил сотрясение мозга" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/619/66a/883/61966a883193c.png" />
<meta property="og:url" content="https://amp.segodnya.ua/regions/v-dnepre-podrostok-porezal-zhivot-i-sheyu-a-posle-prygnul-iz-okna-v-kakom-on-sostoyanii-1585836.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />


	<link rel="canonical" href="https://www.segodnya.ua/regions/dnepr/v-dnepre-podrostok-porezal-zhivot-i-sheyu-a-posle-prygnul-iz-okna-v-kakom-on-sostoyanii-1585836.html">
				<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://www.segodnya.ua/regions.html",
								"name":"Новости в регионах"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://www.segodnya.ua/regions/dnepr.html",
								"name":"Новости Днепра"
							}
						}									]
			}
		</script>
				<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.segodnya.ua/regions/dnepr/v-dnepre-podrostok-porezal-zhivot-i-sheyu-a-posle-prygnul-iz-okna-v-kakom-on-sostoyanii-1585836.html",
				"url": "https://www.segodnya.ua/regions/dnepr/v-dnepre-podrostok-porezal-zhivot-i-sheyu-a-posle-prygnul-iz-okna-v-kakom-on-sostoyanii-1585836.html"
			},
			"headline": "В Днепре подросток порезал живот и шею, а после прыгнул из окна: в каком он состоянии",
			"datePublished": "2021-11-18T17:18:00+02:00",
			"dateModified": "2021-11-18T17:18:30+02:00",
							"image": {
					"@type": "ImageObject",
					"url": "https://cdn.segodnya.ua/i/original/media/image/619/66a/883/61966a883193c.png",
					"width": 1250,
					"height": 690
				},
														"author": [
				 {
	"@context": "https://schema.org",
	"@type": "Person",
	"name": "София Ковнир",
	"jobTitle": "Редактор раздела &quot;Украина&quot;",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.segodnya.ua/authorsarts/auth_78103.html"
	},
	"knowsAbout": "В медиа с 2018 года. Работала региональным корреспондентом и редактором ленты новостей на нескольких сайтах и в печатном издании, в частности на OBOZREVATEL. Родилась в Днепропетровской области, а затем переехала в Киев. В 2020 году закончила Днепровский национальный университет имени Олеся Гончара по специальности \"Журналистика\". Люблю хорошую музыку, готовку вкусных блюд и кино.",
		"image": "https://cdn.segodnya.ua/i/original/media/author/615/a9b/1a2/615a9b1a28f9b.jpeg",
			"sameAs": ["https://www.facebook.com/profile.php?id=100016802415309"],
		"url": "https://www.segodnya.ua/authorsarts/auth_78103.html"
}
				],
			
							"keywords": ["Днепр", "подросток", "самоубийство", "суицид", "Украина"],
						"publishingPrinciples": "https://www.segodnya.ua/rules.html",
			"articleSection": "Днепр",

			"articleBody": "В Днепре 17-летний парень пытался покончить с собой. Его доставили в областную детскую клиническую больницу с порезами на животе и шее.  Об этом сообщает &laquo;Информатор&raquo;.  Детали ЧП  Как стало известно, ЧП произошло вечером 17 ноября. По предварительной информации, 17-летний парень самостоятельно вколол себе инсулин, порезал шею и живот, после чего выпрыгнул со второго этажа.  В результате падения он также получил сотрясение мозга. Лежащего на земле подростка увидели прохожие, которые и вызвали скорую.  В каком состоянии подросток сейчас?  Парень находится в отделении интенсивной терапии, всю необходимую помощь ему уже оказали, на данный момент его жизни ничего не угрожает.    Самые частые причины самоубийств среди подростков  Последнее время в столице участились также попытки самоубийства у подростков.  По информации BBC, основными причинами самоубийств среди несовершеннолетних являются конфликты с родителями, в школе и неразделенная любовь. Кроме того, на такой шаг могут подвигнуть в социальных сетях. Именно &quot;группы смерти&quot; могут заставить ребенка совершить самоубийство.  Ранее мы писали:   	В Киеве женщина попыталась выброситься из окна. При этом она вела себя агрессивно, ее пришлось госпитализировать. 	Также в Днепре женщина выпала из окна многоэтажки на голову мужчине. Женщина скончалась на месте, мужчину госпитализировали медики &quot;скорой&quot;.  ",

						"description": "В Днепре 17-летний парень пытался покончить с собой. Его доставили в областную детскую клиническую больницу с порезами на животе и шее.    Об этом соо...",
			"publisher": 	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"name": "СЕГОДНЯ",
		"legalName" : "ООО &quot;Сегодня Мультимедиа&quot;",
		"url": "https://www.segodnya.ua/",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.segodnya.ua/bundles/app/img/logo_segodnya_amp_ru.png",
			"width": 600,
			"height": 60
		},
		"foundingDate": "1997",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Киев, ул. Борщаговская, 152б",
			"addressLocality": "Киев",
			"addressCountry": "UA",
			"postalCode": "03056"
		},
		"contactPoint": {
			"@type": "ContactPoint",
			"contactType": "headquoters",
			"telephone": "+380442066630",
			"email": "info@segodnya.ua",
			"areaServed": "UA",
			"availableLanguage": ["ru-UA", "uk-UA"]
		},
		"sameAs": [
			"https://www.facebook.com/segodnyaonline",
			"https://twitter.com/segodnya_online",
			"https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w",
			"https://www.instagram.com/segodnya_news/",
			"https://www.youtube.com/segodnyaonline"
		]
	}

		}
		</script>

			<style amp-boilerplate>
			body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
		</style>
		<noscript>
			<style amp-boilerplate>
				body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}
			</style>
		</noscript>
		<style amp-custom>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</style>
	
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
	<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
	<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
	<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
	<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
	<link rel="alternate" href="https://amp.segodnya.ua/regions/v-dnepre-podrostok-porezal-zhivot-i-sheyu-a-posle-prygnul-iz-okna-v-kakom-on-sostoyanii-1585836.html" hreflang="ru"/>
<link rel="alternate" href="https://amp.segodnya.ua/ua/regions/v-dnepre-podrostok-porezal-zhivot-i-sheyu-a-posle-prygnul-iz-okna-v-kakom-on-sostoyanii-1585836.html" hreflang="uk"/>
<link rel="alternate" href="https://amp.segodnya.ua/regions/v-dnepre-podrostok-porezal-zhivot-i-sheyu-a-posle-prygnul-iz-okna-v-kakom-on-sostoyanii-1585836.html" hreflang="x-default"/>

</head>

<body>

<div class="main ukraineskin ukraineskin_regionsskin_dnepr">
		
			
	<!-- BEGIN header -->
	<header class="header">
		<button on="tap:sidebar.toggle" class="header__btn"></button> <a href="https://amp.segodnya.ua" class="header__logo">
			<amp-img
				alt="Регионы"
				src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-ru.svg"
				width="147" height="17"
			>
			</amp-img>
			<span>Регионы</span>
		</a>
		<span class="header__search"></span>
	</header>

	<!-- End header -->
	<!-- begin sidebar -->
	<amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
		<div class="sidebar__header">
			<button on="tap:sidebar.toggle" class="header__btn sidebar__mode"></button> <a href="https://amp.segodnya.ua" class="header__logo sidebar__mode">
				<amp-img
					alt="Регионы"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-ru.svg"
					width="147" height="17"
				>
				</amp-img>
			</a>
		</div>

				                        	
	<nav class="site-nav">
		<ul>
												
																
					
					        
        		<li class="site-nav__item">
		<a href="https://www.segodnya.ua/allnews.html"  class="site-nav-link" target="_blank">Новости</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://vlada.segodnya.ua/"  data-category-slug="vlada" class="site-nav-link" target="_blank">Власть</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://economics.segodnya.ua/"  data-category-slug="economics" class="site-nav-link" target="_blank">Деньги</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://stars.segodnya.ua/"  data-category-slug="stars" class="site-nav-link" target="_blank">Звезды</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/"  data-category-slug="sport" class="site-nav-link" target="_blank">Спорт</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://ukraine.segodnya.ua/"  data-category-slug="ukraine" class="site-nav-link" target="_blank">Украина</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/"  data-category-slug="lifestyle" class="site-nav-link" target="_blank">Life</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://world.segodnya.ua/"  data-category-slug="world" class="site-nav-link" target="_blank">Мир</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://game.segodnya.ua/"  data-category-slug="game" class="site-nav-link" target="_blank">Игра</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://tech.segodnya.ua/"  data-category-slug="tech" class="site-nav-link" target="_blank">Техно</a>
	</li>

																							</ul>

					<amp-accordion class="sample" animate>
				<section>
					<header>
						<div class="site-nav__item other__mode">Еще</div>
					</header>
					<div class="site-nav-alt">
																																																																																																																																																							
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://lifehack.segodnya.ua/"  data-category-slug="lifehack" class="site-nav-link" target="_blank">Лайфхакер</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://food.segodnya.ua"  data-category-slug="food" class="site-nav-link" target="_blank">Еда</a>
	</li>

																		</div>
				</section>
			</amp-accordion>
			</nav>

    

		<div class="site__header-btn">
			
                                                <a href="https://amp.segodnya.ua/ua/regions/v-dnepre-podrostok-porezal-zhivot-i-sheyu-a-posle-prygnul-iz-okna-v-kakom-on-sostoyanii-1585836.html"
        class="site-header__lang">
                            <span>Изменить язык на:</span> UA
                    </a>
    

			<a class="site__header-home" href="https://amp.segodnya.ua">
									<span>Перейти к новостям</span>
								<amp-img
					alt="Регионы"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-ru.svg"
					width="104" height="14"
				>
				</amp-img>
			</a>
		</div>
	</amp-sidebar>

	
	
	<!-- end sidebar -->
	<article class="article">
		<!-- BEGIN article header -->
		<header class="article__header">
			<div class="container">
				<!-- BEGIN breadcrumbs -->

									<div class="breadcrumbs">
						<a href="https://www.segodnya.ua/" class="breadcrumbs__item">Главная</a>
													<a href="https://www.segodnya.ua/regions.html" class="breadcrumbs__item">Новости в регионах</a>
													<a href="https://www.segodnya.ua/regions/dnepr.html" class="breadcrumbs__item">Новости Днепра</a>
											</div>
				
				<!-- End breadcrumbs -->
				<h1>В Днепре подросток порезал живот и шею, а после прыгнул из окна: в каком он состоянии</h1>

				<div class="article__labels">
									</div>

									<div class="authors">
													<a href="https://www.segodnya.ua/authorsarts/auth_78103.html">София Ковнир</a>
											</div>
				
				<div class="time">18 ноября, 17:18</div>

				<div class="social">
					<amp-social-share type="system" height="34px" width="34px" data-param-url="https://www.segodnya.ua/regions/dnepr/v-dnepre-podrostok-porezal-zhivot-i-sheyu-a-posle-prygnul-iz-okna-v-kakom-on-sostoyanii-1585836.html" aria-label="Share"></amp-social-share>
				</div>

									<div class="article__subtitle">В результате падения 17-летний парень также получил сотрясение мозга</div>
							</div>
		</header>

		<!-- End article header -->
		<!-- BEGIN article__content -->
		<div class="article__content">
			<div class="container">
				
													
									
																							
																																						
																																						
																									
																						
																										<div class="article-img">
								<amp-img src="https://cdn.segodnya.ua/i/image_630x354/media/image/619/66a/883/61966a883193c.png.webp" width="610" height="343" layout="responsive">
																			<amp-img fallback src="https://cdn.segodnya.ua/i/image_630x354/media/image/619/66a/883/61966a883193c.png" width="610" height="343" layout="responsive"></amp-img>
																	</amp-img> <!-- amp-img -->
																																																																		<figcaption class="description">
										<p class="text">В Днепре 17-летний парень хотел покончить с собой. Фото: коллаж &quot;Сегодня&quot; </p>
									</figcaption>
															</div>
																					<p>В Днепре 17-летний парень <a href="https://kiev.segodnya.ua/kiev/kaccidents/siniy-kit-vernulsya-v-kieve-podrostok-pytalsya-pokonchit-s-soboy-foto-1583442.html" target="_blank"><strong>пытался покончить с собой.</strong></a> Его доставили в областную детскую клиническую больницу с порезами на животе и шее.</p>
																	<p>Об этом сообщает <a href="https://dp.informator.ua/2021/11/18/v-dnepre-podrostok-vkolol-insulin-porezal-sheyu-i-zhivot-posle-chego-vyprygnul-so-vtorogo-etazha/" target="_blank" rel="nofollow">"Информатор".</a></p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya" data-multi-size="300x250"></amp-ad>

    </div><h2><strong>Детали ЧП</strong></h2><p>Как стало известно, ЧП произошло вечером 17 ноября. По предварительной информации, 17-летний парень самостоятельно вколол себе инсулин, порезал шею и живот, после чего выпрыгнул со второго этажа.</p>
																	<p>В результате падения он также получил сотрясение мозга. Лежащего на земле подростка увидели прохожие, которые и вызвали скорую.</p>
																	<h2><strong>В каком состоянии подросток сейчас?</strong></h2><p>Парень находится в отделении интенсивной терапии, всю необходимую помощь ему уже оказали, на данный момент его жизни ничего не угрожает.</p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya2" data-multi-size="300x250"></amp-ad>

    </div><p><amp-img layout="responsive" width="1200" height="675" src="https://cdn.segodnya.ua/i/original/media/image/619/669/a88/619669a88a7e1.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/619/669/a88/619669a88a7e1.jpg" width="1200" height="675" layout="responsive"></amp-img>
                                </amp-img></p>
																	<h2><strong>Самые частые причины самоубийств среди подростков</strong></h2><p>Последнее время в столице участились также попытки самоубийства у подростков.</p>
																	<p>По <strong><a href="https://www.bbc.com/ukrainian/news-45719657" target="_blank" rel="nofollow" >информации</a></strong> BBC, основными причинами самоубийств среди несовершеннолетних являются конфликты с родителями, в школе и неразделенная любовь. Кроме того, на такой шаг могут подвигнуть в социальных сетях. Именно &quot;группы смерти&quot; могут заставить ребенка совершить самоубийство.</p>
																	<div class="article-banner"><div>Реклама</div>
</div><h2><strong>Ранее мы писали:</strong></h2><ul><li>В Киеве <strong><a href="https://kiev.segodnya.ua/kiev/kaccidents/v-shage-ot-samoubiystva-v-kieve-zhenshchina-popytalas-vybrositsya-iz-okna-video-1563334.html" target="_blank" >женщина попыталась выброситься из окна</a></strong>. При этом она вела себя агрессивно, ее пришлось госпитализировать.</li><li>Также <a href="https://www.segodnya.ua/regions/dnepr/v-dnepre-zhenshchina-vypala-iz-okna-mnogoetazhki-na-golovu-muzhchine-1504346.html" target="_blank" ><strong>в Днепре женщина выпала из окна многоэтажки на голову мужчине</strong></a>. Женщина скончалась на месте, мужчину госпитализировали медики &quot;скорой&quot;.</li></ul></p>
																	</p>
												</div>
			<!-- End command__table -->
			<div class="container">
				<footer class="article__footer">
											<div class="article__tags">
															<a href="https://www.segodnya.ua/tags/%D0%B4%D0%BD%D0%B5%D0%BF%D1%80.html">Днепр</a>
															<a href="https://www.segodnya.ua/tags/%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BE%D0%BA.html">подросток</a>
															<a href="https://www.segodnya.ua/tags/%D1%81%D0%B0%D0%BC%D0%BE%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%BE.html">самоубийство</a>
															<a href="https://www.segodnya.ua/tags/%D1%81%D1%83%D0%B8%D1%86%D0%B8%D0%B4.html">суицид</a>
															<a href="https://www.segodnya.ua/tags/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0.html">Украина</a>
													</div>
										<div class="social">
						<amp-social-share type="system" height="34px" width="34px" data-param-url="https://www.segodnya.ua/regions/dnepr/v-dnepre-podrostok-porezal-zhivot-i-sheyu-a-posle-prygnul-iz-okna-v-kakom-on-sostoyanii-1585836.html" aria-label="Share"></amp-social-share>
					</div>
				</footer>
				<!-- End article__footer -->
			</div>

							<div class="article-banner">
					
    
    

    
				</div>
					</div>
		<!-- END article__content -->
	</article>

	<!-- BEGIN amp_form -->
	<div class="amp__form">
					    <div class="article__social">
        <div class="article__social__title">Следите за нами в соцсетях</div>
                    <a class="article__social__item" href="https://www.facebook.com/segodnyaonline/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Facebook Сегодня (RU)">
                                    <svg viewBox="0 0 22 22"><path d="M16,10h-3.4V7.3c0-0.7,0.6-0.7,1.3-0.7h1.3V3.2h-2.7c-2.2,0-4,1.8-4,4V10H6v3.4h2.7v7.4h4v-7.4h2L16,10z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://t.me/Segodnya_life" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Telegram">
                                    <svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.youtube.com/segodnyaonline" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Youtube">
                                    <svg viewBox="0 0 22 22"><path d="M19.6,3.6c0.9,0.3,1.7,1,1.9,2C22,7.3,22,11,22,11s0,3.7-0.5,5.4c-0.3,1-1,1.7-1.9,2c-1.7,0.5-8.6,0.5-8.6,0.5 s-6.9,0-8.6-0.5c-0.9-0.3-1.7-1-1.9-2C0,14.7,0,11,0,11s0-3.7,0.5-5.4c0.3-1,1-1.7,1.9-2C4.1,3.1,11,3.1,11,3.1S17.9,3.1,19.6,3.6z M8.9,7.9v6.9l5.5-3.4L8.9,7.9z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.instagram.com/segodnya_news/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Instagram">
                                    <svg viewBox="0 0 22 22"><path d="M11,1C8.3,1,7.9,1,6.9,1.1c-1.1,0-1.8,0.2-2.4,0.5C3.8,1.8,3.2,2.1,2.7,2.7C2.1,3.2,1.8,3.8,1.5,4.4 C1.3,5.1,1.1,5.8,1.1,6.9C1,7.9,1,8.3,1,11c0,2.7,0,3.1,0.1,4.1c0,1.1,0.2,1.8,0.5,2.4c0.3,0.7,0.6,1.2,1.2,1.8 c0.6,0.6,1.1,0.9,1.8,1.2c0.6,0.2,1.4,0.4,2.4,0.5C7.9,21,8.3,21,11,21c2.7,0,3.1,0,4.1-0.1c1.1,0,1.8-0.2,2.4-0.5 c0.7-0.3,1.2-0.6,1.8-1.2c0.6-0.6,0.9-1.1,1.2-1.8c0.2-0.6,0.4-1.4,0.5-2.4c0-1.1,0.1-1.4,0.1-4.1c0-2.7,0-3.1-0.1-4.1 c0-1.1-0.2-1.8-0.5-2.4c-0.3-0.7-0.6-1.2-1.2-1.8c-0.6-0.6-1.1-0.9-1.8-1.2c-0.6-0.2-1.4-0.4-2.4-0.5C14.1,1,13.7,1,11,1L11,1z M10.1,2.8c0.3,0,0.6,0,0.9,0c2.7,0,3,0,4,0.1c1,0,1.5,0.2,1.9,0.3C17.4,3.4,17.7,3.6,18,4c0.3,0.4,0.6,0.7,0.7,1.2 C18.9,5.5,19.1,6,19.1,7c0,1.1,0.1,1.4,0.1,4c0,2.7,0,3-0.1,4c0,1-0.2,1.5-0.3,1.9c-0.2,0.5-0.4,0.8-0.7,1.1 c-0.3,0.4-0.7,0.6-1.1,0.7c-0.4,0.1-0.9,0.3-1.9,0.3c-1.1,0-1.4,0.1-4,0.1c-2.7,0-3,0-4-0.1c-1,0-1.5-0.2-1.9-0.3 C4.6,18.6,4.3,18.4,4,18c-0.3-0.4-0.6-0.7-0.7-1.1C3.1,16.5,2.9,16,2.9,15c0-1.1-0.1-1.4-0.1-4c0-2.7,0-3,0.1-4c0-1,0.2-1.5,0.3-1.9 C3.4,4.6,3.6,4.3,4,3.9c0.4-0.4,0.7-0.6,1.1-0.7C5.5,3.1,6,2.9,7,2.9C7.9,2.8,8.2,2.8,10.1,2.8L10.1,2.8z M16.3,4.5 c-0.7,0-1.2,0.5-1.2,1.2c0,0.7,0.5,1.2,1.2,1.2c0.7,0,1.2-0.5,1.2-1.2S17,4.5,16.3,4.5z M11,5.9c-2.8,0-5.1,2.3-5.1,5.1 c0,2.8,2.3,5.1,5.1,5.1c2.8,0,5.1-2.3,5.1-5.1C16.1,8.2,13.8,5.9,11,5.9z M11,7.7c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3 c-1.8,0-3.3-1.5-3.3-3.3C7.7,9.2,9.2,7.7,11,7.7z"/></svg>
                            </a>
            </div>

			</div>
	<!-- End amp_form -->

	<!-- BEGIN footer -->
	<footer class="footer">
					<div class="article__newsfeeds">
	<div class="article__newsfeeds__title">Самые важные и интересные новости всегда под рукой</div>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://t.me/Segodnya_life" rel="nofollow noopener noreferrer" target="_blank">
		<svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
		<span>“Сегодня” в Telegram</span>
	</a>
					<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://www.segodnya.ua/xml/rss/category/2038.xml" rel="nofollow" target="_blank">
			<svg viewBox="0 0 448 448"><circle cx="121" cy="328" r="50"/><path d="M71,144.7v66.7c91.9,0,166.7,74.7,166.7,166.7h66.7C304.3,249.4,199.6,144.7,71,144.7z"/><path d="M71,28v66.7c156.2,0,283.3,127.1,283.3,283.3H421C421,185,264,28,71,28z"/></svg>
			<span>Подпишись на RSS-канал</span>
		</a>
	</div>
			</footer>
	<!-- End footer -->
</div>


<amp-analytics type="googleanalytics" id="analytics_page_view">
	<script type="application/json">
		{
			"vars": {
				"account": "UA-26299030-1",
				"ampdocUrl": "https://www.segodnya.ua/regions/dnepr/v-dnepre-podrostok-porezal-zhivot-i-sheyu-a-posle-prygnul-iz-okna-v-kakom-on-sostoyanii-1585836.html"
			},
						"extraUrlParams": {
	"cd2": "София Ковнир",
	"cd3": "2021-11-18",
	"cd4": "2021-11-18"
},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				}
													}
		}
	</script>
</amp-analytics>
<amp-analytics config="https://gaua.hit.gemius.pl/amp.config.json">
	<script type="application/json">{"vars": {"prefix": "gaua", "identifier" : "B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7"}, "triggers": {"trackPageview": {"on": "visible", "request": "pageview"}}}</script>
</amp-analytics>
<amp-pixel src="https://www.segodnya.ua/article/view/inc_amp/1585836?counter_locale=ru"></amp-pixel>
<amp-analytics id="analytics_liveinternet">
	<script type="application/json">{
			"requests": {
				"pageview": "https://counter.yadro.ru/hit;SEGODNYA_UA?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"
			},
			"triggers": {
				"track pageview": {
					"on": "visible",
					"request": "pageview"
				}
			}
		}</script>
</amp-analytics>


<amp-next-page deep-parsing="false">
    <script type="application/json">
        [
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/619/619/1a4/6196191a4161a.jpg.webp",
        "title": "Остановилось сердце: в Харькове из больницы выписали учасника смертельного ДТП с мажором",
        "url": "https://amp.segodnya.ua/regions/ostanovilos-serdce-v-harkove-iz-bolnicy-vypisali-uchasnika-smertelnogo-dtp-s-mazhorom-1585733.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/619/53a/cee/61953aceee27d.png.webp",
        "title": "В Украине впервые начнут анонимную COVID-вакцинацию. Как это работает",
        "url": "https://amp.segodnya.ua/regions/v-ukraine-vpervye-nachnut-anonimnuyu-covid-vakcinaciyu-kak-eto-rabotaet-1585632.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/619/63c/45e/61963c45e6096.png.webp",
        "title": "Резонансное ДТП в Харькове: родителей 16-летнего мажора могут судить по двум статьям",
        "url": "https://amp.segodnya.ua/regions/rezonansnoe-dtp-v-harkove-roditeley-16-letnego-mazhora-mogut-sudit-po-dvum-statyam-1585770.html?next_amp=1"
    }
]
    </script>
</amp-next-page>

</body>
</html>