
<!doctype html>
<html ⚡ lang="en">

<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
	<meta name="amp-google-client-id-api" content="googleanalytics">

	<link as="script" href="https://cdn.ampproject.org/v0.js" rel="preload">
	<script async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script>
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://static.doubleclick.net" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>

	<title>"Не їли, не спали". В які умови потрапили мешканці Донбасу після евакуації у РФ (фото, відео) - За словами деяких жителів Донбасу, вони приїхали в Росію не самовільно – їх відправив соцзахист | СЬОГОДНІ</title>

	<meta name="description" content="Жителям Донбасу,   яких евакуювали у Росію, ніяк не можуть надати житло та нормальні умови для проживання. Людям доводиться стояти у довгих чергах, ал..." />
<meta name="keywords" content="Росія, Донбас, евакуація, окупанти, жителі Донбасу" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/621/220/9ce/6212209ce8d63.png" />
<meta name="news_keywords" content="Росія, Донбас, евакуація, окупанти, жителі Донбасу" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="&quot;Не їли, не спали&quot;. В які умови потрапили мешканці Донбасу після евакуації у РФ (фото, відео)" />
<meta name="twitter:description" content="За словами деяких жителів Донбасу, вони приїхали в Росію не самовільно &ndash; їх відправив соцзахист" />
<meta name="twitter:url" content="https://amp.segodnya.ua/ua/regions/ne-eli-ne-spali-v-kakie-usloviya-popali-zhiteli-donbassa-posle-evakuacii-v-rf-foto-video-1604063.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="&quot;Не їли, не спали&quot;. В які умови потрапили мешканці Донбасу після евакуації у РФ (фото, відео)" />
<meta property="og:description" content="За словами деяких жителів Донбасу, вони приїхали в Росію не самовільно &ndash; їх відправив соцзахист" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/621/220/9ce/6212209ce8d63.png" />
<meta property="og:url" content="https://amp.segodnya.ua/ua/regions/ne-eli-ne-spali-v-kakie-usloviya-popali-zhiteli-donbassa-posle-evakuacii-v-rf-foto-video-1604063.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />


	<link rel="canonical" href="https://www.segodnya.ua/ua/regions/donetsk/ne-eli-ne-spali-v-kakie-usloviya-popali-zhiteli-donbassa-posle-evakuacii-v-rf-foto-video-1604063.html">
				<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://www.segodnya.ua/ua/regions.html",
								"name":"Новини в регіонах"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://www.segodnya.ua/ua/regions/donetsk.html",
								"name":"Новини Донбасу"
							}
						}									]
			}
		</script>
				<script type="application/ld+json">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</script>

			<style amp-boilerplate>
			body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
		</style>
		<noscript>
			<style amp-boilerplate>
				body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}
			</style>
		</noscript>
		<style amp-custom>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</style>
	
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
	<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
	<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
	<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
	<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
	<link rel="alternate" href="https://amp.segodnya.ua/regions/ne-eli-ne-spali-v-kakie-usloviya-popali-zhiteli-donbassa-posle-evakuacii-v-rf-foto-video-1604063.html" hreflang="ru"/>
<link rel="alternate" href="https://amp.segodnya.ua/ua/regions/ne-eli-ne-spali-v-kakie-usloviya-popali-zhiteli-donbassa-posle-evakuacii-v-rf-foto-video-1604063.html" hreflang="uk"/>
<link rel="alternate" href="https://amp.segodnya.ua/regions/ne-eli-ne-spali-v-kakie-usloviya-popali-zhiteli-donbassa-posle-evakuacii-v-rf-foto-video-1604063.html" hreflang="x-default"/>

</head>

<body>

<div class="main ukraineskin ukraineskin_regionsskin_donetsk">
		
			
	<!-- BEGIN header -->
	<header class="header">
		<button on="tap:sidebar.toggle" class="header__btn"></button> <a href="https://amp.segodnya.ua/ua" class="header__logo">
			<amp-img
				alt="Регіони"
				src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
				width="147" height="17"
			>
			</amp-img>
			<span>Регіони</span>
		</a>
		<span class="header__search"></span>
	</header>

	<!-- End header -->
	<!-- begin sidebar -->
	<amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
		<div class="sidebar__header">
			<button on="tap:sidebar.toggle" class="header__btn sidebar__mode"></button> <a href="https://amp.segodnya.ua/ua" class="header__logo sidebar__mode">
				<amp-img
					alt="Регіони"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
					width="147" height="17"
				>
				</amp-img>
			</a>
		</div>

				                        	
	<nav class="site-nav">
		<ul>
												
																
					
					        
        		<li class="site-nav__item">
		<a href="https://www.segodnya.ua/allnews.html"  class="site-nav-link" target="_blank">Новини</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://vlada.segodnya.ua/ua"  data-category-slug="vlada" class="site-nav-link" target="_blank">Влада</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://economics.segodnya.ua/ua"  data-category-slug="economics" class="site-nav-link" target="_blank">Гроші</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://stars.segodnya.ua/ua"  data-category-slug="stars" class="site-nav-link" target="_blank">Зірки</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/ua"  data-category-slug="sport" class="site-nav-link" target="_blank">Спорт</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://ukraine.segodnya.ua/ua"  data-category-slug="ukraine" class="site-nav-link" target="_blank">Україна</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/ua"  data-category-slug="lifestyle" class="site-nav-link" target="_blank">Life</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://world.segodnya.ua/ua"  data-category-slug="world" class="site-nav-link" target="_blank">Світ</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://game.segodnya.ua/ua"  data-category-slug="game" class="site-nav-link" target="_blank">Гра</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://tech.segodnya.ua/ua"  data-category-slug="tech" class="site-nav-link" target="_blank">Техно</a>
	</li>

																							</ul>

					<amp-accordion class="sample" animate>
				<section>
					<header>
						<div class="site-nav__item other__mode">Ще</div>
					</header>
					<div class="site-nav-alt">
																																																																																																																																																							
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://lifehack.segodnya.ua/ua"  data-category-slug="lifehack" class="site-nav-link" target="_blank">Лайфхакер</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://food.segodnya.ua/ua"  data-category-slug="food" class="site-nav-link" target="_blank">Їжа</a>
	</li>

																		</div>
				</section>
			</amp-accordion>
			</nav>

    

		<div class="site__header-btn">
			
                                                <a href="https://amp.segodnya.ua/regions/ne-eli-ne-spali-v-kakie-usloviya-popali-zhiteli-donbassa-posle-evakuacii-v-rf-foto-video-1604063.html"
        class="site-header__lang">
                            <span>Змінити мову на:</span> RU
                    </a>
    

			<a class="site__header-home" href="https://amp.segodnya.ua/ua">
									<span>Перейти до новин</span>
								<amp-img
					alt="Регіони"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
					width="104" height="14"
				>
				</amp-img>
			</a>
		</div>
	</amp-sidebar>

	
	
	<!-- end sidebar -->
	<article class="article">
		<!-- BEGIN article header -->
		<header class="article__header">
			<div class="container">
				<!-- BEGIN breadcrumbs -->

									<div class="breadcrumbs">
						<a href="https://www.segodnya.ua/ua" class="breadcrumbs__item">Головна</a>
													<a href="https://www.segodnya.ua/ua/regions.html" class="breadcrumbs__item">Новини в регіонах</a>
													<a href="https://www.segodnya.ua/ua/regions/donetsk.html" class="breadcrumbs__item">Новини Донбасу</a>
											</div>
				
				<!-- End breadcrumbs -->
				<h1>"Не їли, не спали". В які умови потрапили мешканці Донбасу після евакуації у РФ (фото, відео)</h1>

				<div class="article__labels">
									</div>

									<div class="authors">
													<a href="https://www.segodnya.ua/ua/authorsarts/auth_78103.html">Софія Ковнір</a>
											</div>
				
				<div class="time">20 лютого, 13:19</div>

				<div class="social">
					<amp-social-share type="system" height="34px" width="34px" data-param-url="https://www.segodnya.ua/ua/regions/donetsk/ne-eli-ne-spali-v-kakie-usloviya-popali-zhiteli-donbassa-posle-evakuacii-v-rf-foto-video-1604063.html" aria-label="Share"></amp-social-share>
				</div>

									<div class="article__subtitle">За словами деяких жителів Донбасу, вони приїхали в Росію не самовільно – їх відправив соцзахист</div>
							</div>
		</header>

		<!-- End article header -->
		<!-- BEGIN article__content -->
		<div class="article__content">
			<div class="container">
				
													
									
																							
																																						
																																						
																									
																						
																										<div class="article-img">
								<amp-img src="https://cdn.segodnya.ua/i/image_630x354/media/image/621/220/9ce/6212209ce8d63.png.webp" width="610" height="343" layout="responsive">
																			<amp-img fallback src="https://cdn.segodnya.ua/i/image_630x354/media/image/621/220/9ce/6212209ce8d63.png" width="610" height="343" layout="responsive"></amp-img>
																	</amp-img> <!-- amp-img -->
																																																																		<figcaption class="description">
										<p class="text">Жителів Донбасу евакуювали у РФ. Фото: колаж &quot;Сьогодні&quot; </p>
									</figcaption>
															</div>
																					<p>Жителям Донбасу, <a href="https://www.segodnya.ua/ua/regions/donetsk/na-donbasse-spasateli-dnr-cherez-gromkogovoritel-prizyvayut-lyudey-uezzhat-v-rossiyu-video-1604050.html" target="_blank"><strong> яких евакуювали у Росію</strong></a>, ніяк не можуть надати житло та нормальні умови для проживання. Людям доводиться стояти у довгих чергах, але потім їм кажуть, що місць немає.</p>
																	<p>Про це розповіли евакуйовані жителі Донбасу <a href="https://www.youtube.com/watch?v=-WVsQG4qXDw&amp;t=663s" target="_blank" rel="nofollow"> телеканалу</a> &quot;Дождь&quot;.</p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya" data-multi-size="300x250"></amp-ad>

    </div><blockquote><p>&quot;Ось така обіцянка! Це просто брехня, нічого не роблять! Вистояли чергу на заселення, а тепер сказали, що немає місць. Зовсім мовчать. Ходять на список окремо записують і там оформляють, бо там гроші платять. Нас соцзахист відправив сюди, ми не приїхали самовільно&quot;, &ndash; повідомила одна із мешканок Донбасу.</p>
																	</blockquote><p>За словами жінки з Макіївки, її евакуювали разом із трьома дітьми, які з вечора не їли та не спали.</p>
																	<blockquote><p>"Нам кажуть, що немає місць. Я приїхала з Макіївки із трьома дітьми. Ми з учорашнього вечора не їли, не спали. На папірці було написано, що всіх поселять&quot;, &ndash; сказала мешканка Макіївки.</p>
																	</blockquote><p><amp-youtube width="580" height="325" layout="responsive" data-videoid="FeUZmrkJ7aA"></amp-youtube></p>
																	<h2><strong>В які умови потрапили мешканці Донбасу? </strong></h2><p>У Мережі опублікували фото, на яких видно, як евакуйованих жителів Донбасу в РФ помістили у намети &ndash; діти та дорослі сидять на ліжках у куртках та шапках.</p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya2" data-multi-size="300x250"></amp-ad>

    </div><p><amp-img layout="responsive" width="1183" height="806" src="https://cdn.segodnya.ua/i/original/media/image/621/21f/cf2/62121fcf2f9b8.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/621/21f/cf2/62121fcf2f9b8.jpg" width="1183" height="806" layout="responsive"></amp-img>
                                </amp-img></p>
																	<p><amp-img layout="responsive" width="1191" height="803" src="https://cdn.segodnya.ua/i/original/media/image/621/21f/e09/62121fe09f705.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/621/21f/e09/62121fe09f705.jpg" width="1191" height="803" layout="responsive"></amp-img>
                                </amp-img></p>
																	<p><amp-img layout="responsive" width="1200" height="798" src="https://cdn.segodnya.ua/i/original/media/image/621/21f/e83/62121fe833c78.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/621/21f/e83/62121fe833c78.jpg" width="1200" height="798" layout="responsive"></amp-img>
                                </amp-img></p>
																	<div class="article-banner"><div>Реклама</div>
</div><h2>Евакуація</h2><p>У п&#39;ятницю, 18 лютого, <strong>ватажок так званої &quot;ДНР&quot; Денис Пушилін </strong>заявив про <a href="https://www.segodnya.ua/ua/regions/donetsk/v-dnr-sobralis-vyvozit-zhiteley-donbassa-v-rossiyu-1603765.html" target="_blank" >масову евакуацію </a>жителів &quot;республіки&quot; до Росії.</p>
																	<p><em>&quot;</em><em>Сьогодні, 18 лютого, організовано масовий централізований виїзд населення до Російської Федерації. Насамперед евакуації підлягають жінки, діти та люди похилого віку. За домовленістю з керівництвом Російської Федерації у Ростовській області готові місця прийому та розміщення наших громадян. Евакуйовані будуть забезпечені всім необхідним. Для швидкого переходу на пунктах пропуску створено всі умови&quot;</em>, &ndash; повідомив Пушилін.</p>
																	<p>Він також додав, що керівникам підприємств та установ необхідно організувати виїзд сімей співробітників, а штабам територіальної оборони забезпечити транспорт для евакуації мирного населення.</p>
																	<p>Слідом за Пушиліним <strong>ватажок т.зв. &quot;ЛНР&quot; Леонід Пасічник </strong>також <a href="https://www.segodnya.ua/ua/regions/donetsk/u-lnr-prizvali-zhiteley-donbassa-uezzhat-v-rossiyu-1603772.html" target="_blank" >оголосив про евакуацію </a>населення на територію Росії.</p>
																	<h2><strong>На Донбасі рятувальники &quot;ДНР&quot; через гучномовець закликають людей їхати у Росію</strong></h2><p><a href="https://www.segodnya.ua/ua/regions/donetsk/na-donbasse-spasateli-dnr-cherez-gromkogovoritel-prizyvayut-lyudey-uezzhat-v-rossiyu-video-1604050.html" target="_blank" ><strong>Рятівники ОРДЛО почали закликати жителів Донбасу їхати у Росію.</strong></a> Таку заяву вони роблять за допомогою гучномовця.</p>
																	<p>На опублікованому відео можна побачити, як рятувальники МНС &quot;ДНР&quot; через гучномовець закликають донеччан евакуюватися у Росію через різке зростання напруженості в регіоні.</p>
																	<p><amp-youtube width="580" height="325" layout="responsive" data-videoid="y54xuf442IE"></amp-youtube></p>
																	<h2><strong>Раніше ми писали: </strong></h2><ul><li><a href="https://www.segodnya.ua/ua/regions/donetsk/okkupanty-136-raz-obstrelyali-donbass-pogibli-i-postradali-ukrainskie-voennye-1604028.html" target="_blank" >Окупанти 136 разів обстріляли Донбас &ndash; загинули та постраждали українські військові</a></li><li><p><a href="https://ukraine.segodnya.ua/ua/ukraine/evakuaciya-i-kremlevskie-feyki-kakaya-seychas-situaciya-v-ordlo-video-1604031.html" target="_blank" >Евакуація та кремлівські фейки: яка нині ситуація в ОРДЛО (відео)</a></p>
																	</li><li><a href="https://ukraine.segodnya.ua/ua/ukraine/rossmi-rasprostranyayut-feyki-ob-obstrele-ukrainskimi-voennymi-rostovskoy-oblasti-1603987.html" target="_blank" >РосЗМІ розповсюджують фейки про обстріл українськими військовими Ростовської області</a></li><li><a href="https://www.segodnya.ua/ua/regions/donetsk/sms-s-ugrozami-i-povestki-ot-okkupantov-kak-prohodit-prizyv-v-ordlo-1603984.html" target="_blank" >SMS із погрозами та повістки від окупантів: як проходить призов в ОРДЛО</a></li><li><a href="https://www.segodnya.ua/ua/regions/donetsk/gotovyatsya-podorvat-zhilye-doma-v-doneck-pribyli-vagnerovcy-razvedka-1603968.html" target="_blank" >Готуються підривати житлові будинки. В Донецьк прибули &quot;вагнерівці&quot; &ndash; розвідка</a></li><li><a href="https://www.segodnya.ua/ua/regions/donetsk/obstrelivayut-svoi-pozicii-na-donbasse-okkupanty-ispolzuyut-novye-provokacii-1603944.html" target="_blank" >Обстрілюють свої позиції на Донбасі? Окупанти взялися за нові провокації</a><a href="https://www.segodnya.ua/ua/regions/donetsk/obstrelivayut-svoi-pozicii-na-donbasse-okkupanty-ispolzuyut-novye-provokacii-1603944.html" target="_blank" ></a></li></ul></p>
																	</p>
												</div>
			<!-- End command__table -->
			<div class="container">
				<footer class="article__footer">
											<div class="article__tags">
															<a href="https://www.segodnya.ua/ua/tags/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F.html">Росія</a>
															<a href="https://www.segodnya.ua/ua/tags/%D0%B4%D0%BE%D0%BD%D0%B1%D0%B0%D1%81%D1%81.html">Донбас</a>
															<a href="https://www.segodnya.ua/ua/tags/%D1%8D%D0%B2%D0%B0%D0%BA%D1%83%D0%B0%D1%86%D0%B8%D1%8F.html">евакуація</a>
															<a href="https://www.segodnya.ua/ua/tags/%D0%BE%D0%BA%D0%BA%D1%83%D0%BF%D0%B0%D0%BD%D1%82%D1%8B.html">окупанти</a>
															<a href="https://www.segodnya.ua/ua/tags/%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%D0%B4%D0%BE%D0%BD%D0%B1%D0%B0%D1%81%D1%81%D0%B0.html">жителі Донбасу</a>
													</div>
										<div class="social">
						<amp-social-share type="system" height="34px" width="34px" data-param-url="https://www.segodnya.ua/ua/regions/donetsk/ne-eli-ne-spali-v-kakie-usloviya-popali-zhiteli-donbassa-posle-evakuacii-v-rf-foto-video-1604063.html" aria-label="Share"></amp-social-share>
					</div>
				</footer>
				<!-- End article__footer -->
			</div>

							<div class="article-banner">
					
    
    

    
				</div>
					</div>
		<!-- END article__content -->
	</article>

	<!-- BEGIN amp_form -->
	<div class="amp__form">
					    <div class="article__social">
        <div class="article__social__title">Стеж за нами у соціальних мережах</div>
                    <a class="article__social__item" href="https://www.facebook.com/segodnyaonline/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Facebook Сьогодні (RU)">
                                    <svg viewBox="0 0 22 22"><path d="M16,10h-3.4V7.3c0-0.7,0.6-0.7,1.3-0.7h1.3V3.2h-2.7c-2.2,0-4,1.8-4,4V10H6v3.4h2.7v7.4h4v-7.4h2L16,10z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://t.me/Segodnya_life" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Telegram">
                                    <svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.youtube.com/segodnyaonline" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Youtube">
                                    <svg viewBox="0 0 22 22"><path d="M19.6,3.6c0.9,0.3,1.7,1,1.9,2C22,7.3,22,11,22,11s0,3.7-0.5,5.4c-0.3,1-1,1.7-1.9,2c-1.7,0.5-8.6,0.5-8.6,0.5 s-6.9,0-8.6-0.5c-0.9-0.3-1.7-1-1.9-2C0,14.7,0,11,0,11s0-3.7,0.5-5.4c0.3-1,1-1.7,1.9-2C4.1,3.1,11,3.1,11,3.1S17.9,3.1,19.6,3.6z M8.9,7.9v6.9l5.5-3.4L8.9,7.9z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.instagram.com/segodnya_news/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Instagram">
                                    <svg viewBox="0 0 22 22"><path d="M11,1C8.3,1,7.9,1,6.9,1.1c-1.1,0-1.8,0.2-2.4,0.5C3.8,1.8,3.2,2.1,2.7,2.7C2.1,3.2,1.8,3.8,1.5,4.4 C1.3,5.1,1.1,5.8,1.1,6.9C1,7.9,1,8.3,1,11c0,2.7,0,3.1,0.1,4.1c0,1.1,0.2,1.8,0.5,2.4c0.3,0.7,0.6,1.2,1.2,1.8 c0.6,0.6,1.1,0.9,1.8,1.2c0.6,0.2,1.4,0.4,2.4,0.5C7.9,21,8.3,21,11,21c2.7,0,3.1,0,4.1-0.1c1.1,0,1.8-0.2,2.4-0.5 c0.7-0.3,1.2-0.6,1.8-1.2c0.6-0.6,0.9-1.1,1.2-1.8c0.2-0.6,0.4-1.4,0.5-2.4c0-1.1,0.1-1.4,0.1-4.1c0-2.7,0-3.1-0.1-4.1 c0-1.1-0.2-1.8-0.5-2.4c-0.3-0.7-0.6-1.2-1.2-1.8c-0.6-0.6-1.1-0.9-1.8-1.2c-0.6-0.2-1.4-0.4-2.4-0.5C14.1,1,13.7,1,11,1L11,1z M10.1,2.8c0.3,0,0.6,0,0.9,0c2.7,0,3,0,4,0.1c1,0,1.5,0.2,1.9,0.3C17.4,3.4,17.7,3.6,18,4c0.3,0.4,0.6,0.7,0.7,1.2 C18.9,5.5,19.1,6,19.1,7c0,1.1,0.1,1.4,0.1,4c0,2.7,0,3-0.1,4c0,1-0.2,1.5-0.3,1.9c-0.2,0.5-0.4,0.8-0.7,1.1 c-0.3,0.4-0.7,0.6-1.1,0.7c-0.4,0.1-0.9,0.3-1.9,0.3c-1.1,0-1.4,0.1-4,0.1c-2.7,0-3,0-4-0.1c-1,0-1.5-0.2-1.9-0.3 C4.6,18.6,4.3,18.4,4,18c-0.3-0.4-0.6-0.7-0.7-1.1C3.1,16.5,2.9,16,2.9,15c0-1.1-0.1-1.4-0.1-4c0-2.7,0-3,0.1-4c0-1,0.2-1.5,0.3-1.9 C3.4,4.6,3.6,4.3,4,3.9c0.4-0.4,0.7-0.6,1.1-0.7C5.5,3.1,6,2.9,7,2.9C7.9,2.8,8.2,2.8,10.1,2.8L10.1,2.8z M16.3,4.5 c-0.7,0-1.2,0.5-1.2,1.2c0,0.7,0.5,1.2,1.2,1.2c0.7,0,1.2-0.5,1.2-1.2S17,4.5,16.3,4.5z M11,5.9c-2.8,0-5.1,2.3-5.1,5.1 c0,2.8,2.3,5.1,5.1,5.1c2.8,0,5.1-2.3,5.1-5.1C16.1,8.2,13.8,5.9,11,5.9z M11,7.7c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3 c-1.8,0-3.3-1.5-3.3-3.3C7.7,9.2,9.2,7.7,11,7.7z"/></svg>
                            </a>
            </div>

			</div>
	<!-- End amp_form -->

	<!-- BEGIN footer -->
	<footer class="footer">
					<div class="article__newsfeeds">
	<div class="article__newsfeeds__title">Найважливіші та найцікавіші новини завжди під рукою</div>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://t.me/Segodnya_life" rel="nofollow noopener noreferrer" target="_blank">
		<svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
		<span>«Сьогодні» в Telegram</span>
	</a>
					<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://www.segodnya.ua/ua/xml/rss/category/2038.xml" rel="nofollow" target="_blank">
			<svg viewBox="0 0 448 448"><circle cx="121" cy="328" r="50"/><path d="M71,144.7v66.7c91.9,0,166.7,74.7,166.7,166.7h66.7C304.3,249.4,199.6,144.7,71,144.7z"/><path d="M71,28v66.7c156.2,0,283.3,127.1,283.3,283.3H421C421,185,264,28,71,28z"/></svg>
			<span>Пiдпишись на RSS-канал</span>
		</a>
	</div>
			</footer>
	<!-- End footer -->
</div>


<amp-analytics type="googleanalytics" id="analytics_page_view">
	<script type="application/json">
		{
			"vars": {
				"account": "UA-26299030-1",
				"ampdocUrl": "https://www.segodnya.ua/ua/regions/donetsk/ne-eli-ne-spali-v-kakie-usloviya-popali-zhiteli-donbassa-posle-evakuacii-v-rf-foto-video-1604063.html"
			},
						"extraUrlParams": {
	"cd2": ["София Ковнир"],
	"cd3": "2022-02-20",
	"cd4": "2022-02-20"
},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				}
										, "trackPageview_spec_4756": {
						"on": "visible",
						"request": "event",
						"vars": {
							"eventCategory": "spectopic",
							"eventAction": "view_article",
							"eventLabel": "boeviki\u002Dzayavili\u002Dob\u002Devakuacii\u002Dzhiteley\u002Ds\u002Dokkupirovannogo\u002Ddonbassa\u002Dv\u002Drossiyu"
						}
					}
												}
		}
	</script>
</amp-analytics>
<amp-analytics config="https://gaua.hit.gemius.pl/amp.config.json">
	<script type="application/json">{"vars": {"prefix": "gaua", "identifier" : "B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7"}, "triggers": {"trackPageview": {"on": "visible", "request": "pageview"}}}</script>
</amp-analytics>
<amp-pixel src="https://www.segodnya.ua/article/view/inc_amp/1604063?counter_locale=uk"></amp-pixel>
<amp-analytics id="analytics_liveinternet">
	<script type="application/json">{
			"requests": {
				"pageview": "https://counter.yadro.ru/hit;SEGODNYA_UA?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"
			},
			"triggers": {
				"track pageview": {
					"on": "visible",
					"request": "pageview"
				}
			}
		}</script>
</amp-analytics>
<amp-analytics>
	<script type="application/json">
		{
			"requests": {
				"pageview": "https://tt.onthe.io/?k[]=44744:pageviews[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_top": "https://tt.onthe.io/?k[]=44744:read_top[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_middle": "https://tt.onthe.io/?k[]=44744:read_middle[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_bottom": "https://tt.onthe.io/?k[]=44744:read_bottom[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_finished": "https://tt.onthe.io/?k[]=44744:read_finished[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"time": "https://tt.onthe.io/?k[]=44744:time[platform:amp,url:${canonicalPath}]"
			},
			"vars": {
				"page_title": "\"Не їли, не спали\". В які умови потрапили мешканці Донбасу після евакуації у РФ (фото, відео)",
				"page_type": "article",
				"article_authors": "София Ковнир",
				"article_categories": "Регионы",
				"article_subcategories": "Донбасс",
				"article_publication_date": "Sun, 20 Feb 2022 13:19:00 +0200"
			},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				},
				"trackReadTop" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [25]
					},
					"request": "read_top"
				},
				"trackReadMiddle" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [50]
					},
					"request": "read_middle"
				},
				"trackReadBottom" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [75]
					},
					"request": "read_bottom"
				},
				"trackReadFinished" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [90]
					},
					"request": "read_finished"
				},
				"pageTimer": {
					"on": "timer",
					"timerSpec": {
						"interval": 10
					},
					"request": "time"
				}
			},
			"transport": {
				"beacon": false,
				"xhrpost": false,
				"image": true
			}
		}
	</script>
</amp-analytics>


<amp-next-page deep-parsing="false">
    <script type="application/json">
        [
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/621/104/203/621104203cb6d.jpg.webp",
        "title": "Арахамія під обстрілом на Донбасі: з'явилося моторошне відео з укриття на фронті",
        "url": "https://amp.segodnya.ua/ua/regions/arahamiya-pod-obstrelom-na-donbasse-poyavilos-zhutkoe-video-iz-ukrytiya-na-fronte-1603957.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/621/10d/85e/62110d85e8665.jpg.webp",
        "title": "Готуються підривати житлові будинки. До Донецька прибули \"вагнерівці\" &ndash; розвідка",
        "url": "https://amp.segodnya.ua/ua/regions/gotovyatsya-podorvat-zhilye-doma-v-doneck-pribyli-vagnerovcy-razvedka-1603968.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/621/0fd/846/6210fd8463d1f.jpg.webp",
        "title": "\"Слуги народу\" на Донбасі потрапили під обстріл",
        "url": "https://amp.segodnya.ua/ua/regions/slugi-naroda-na-donbasse-popali-pod-obstrel-1603952.html?next_amp=1"
    }
]
    </script>
</amp-next-page>

</body>
</html>