
<!doctype html>
<html ⚡ lang="en">

<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
	<meta name="amp-google-client-id-api" content="googleanalytics">

	<link as="script" href="https://cdn.ampproject.org/v0.js" rel="preload">
	<script async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script>
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://static.doubleclick.net" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>

	<title>Доба на Донбасі: окупанти 2 рази порушили "тишу" -  29 грудня з боку російсько-окупаційних військ порушення режиму припинення вогню не зафіксовано | СЬОГОДНІ</title>

	<meta name="description" content="Минулої доби, 28 грудня, з боку бойовиків на Донбасі зафіксовано 2   порушення режиму припинення вогню.    Про це повідомляє штаб ООС у  Facebook.    ..." />
<meta name="keywords" content="війна на сході України, війна на Донбасі, ООС" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/61c/bf0/045/61cbf004526f1.jpg" />
<meta name="news_keywords" content="війна на сході України, війна на Донбасі, ООС" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Доба на Донбасі: окупанти 2 рази порушили &quot;тишу&quot;" />
<meta name="twitter:description" content=" 29 грудня з боку російсько-окупаційних військ порушення режиму припинення вогню не зафіксовано" />
<meta name="twitter:url" content="https://amp.segodnya.ua/ua/regions/sutki-na-donbasse-okkupanty-2-raza-narushili-tishinu-1593623.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="Доба на Донбасі: окупанти 2 рази порушили &quot;тишу&quot;" />
<meta property="og:description" content=" 29 грудня з боку російсько-окупаційних військ порушення режиму припинення вогню не зафіксовано" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/61c/bf0/045/61cbf004526f1.jpg" />
<meta property="og:url" content="https://amp.segodnya.ua/ua/regions/sutki-na-donbasse-okkupanty-2-raza-narushili-tishinu-1593623.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />


	<link rel="canonical" href="https://www.segodnya.ua/ua/regions/donetsk/sutki-na-donbasse-okkupanty-2-raza-narushili-tishinu-1593623.html">
				<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://www.segodnya.ua/ua/regions.html",
								"name":"Новини в регіонах"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://www.segodnya.ua/ua/regions/donetsk.html",
								"name":"Новини Донбасу"
							}
						}									]
			}
		</script>
				<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.segodnya.ua/ua/regions/donetsk/sutki-na-donbasse-okkupanty-2-raza-narushili-tishinu-1593623.html",
				"url": "https://www.segodnya.ua/ua/regions/donetsk/sutki-na-donbasse-okkupanty-2-raza-narushili-tishinu-1593623.html"
			},
			"headline": "Доба на Донбасі: окупанти 2 рази порушили \"тишу\"",
			"datePublished": "2021-12-29T07:21:00+02:00",
			"dateModified": "2021-12-29T07:29:36+02:00",
							"image": {
					"@type": "ImageObject",
					"url": "https://cdn.segodnya.ua/i/original/media/image/61c/bf0/045/61cbf004526f1.jpg",
					"width": 1104,
					"height": 600
				},
														"author": [
				 {
	"@context": "https://schema.org",
	"@type": "Person",
	"name": "Ольга Кравченко",
	"jobTitle": "Редактор Київ Сьогодні",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.segodnya.ua/ua/authorsarts/auth_78008.html"
	},
	"knowsAbout": "",
		"image": "https://cdn.segodnya.ua/i/original/media/author/60d/856/bde/60d856bde374b.jpeg",
			"sameAs": ["https://www.facebook.com/olga.kravchenko.9250","https://www.linkedin.com/in/%D0%BE%D0%BB%D1%8C%D0%B3%D0%B0-%D0%BA%D1%80%D0%B0%D0%B2%D1%87%D0%B5%D0%BD%D0%BA%D0%BE-46163b170/"],
		"url": "https://www.segodnya.ua/ua/authorsarts/auth_78008.html"
}
				],
			
							"keywords": ["війна на сході України", "війна на Донбасі", "ООС"],
						"publishingPrinciples": "https://www.segodnya.ua/ua/rules.html",
			"articleSection": "Донбас",

			"articleBody": "Минулої доби, 28 грудня, з боку бойовиків на Донбасі зафіксовано 2   порушення режиму припинення вогню.  Про це повідомляє штаб ООС у  Facebook.   Де стріляли    	У Луганській області, неподалік Катеринівки, противник відкривав вогонь з автоматичних та протитанкових гранатометів, а також стрілецької зброї. 	У бік Кримського окупанти відкривали вогонь зі станкових та протитанкових гранатометів та великокаліберних кулеметів.   &quot;Втрат серед військовослужбовців Об&rsquo;єднаних сил внаслідок дій ворога немає. Українські захисники відкривали вогонь у відповідь, не застосовуючи заборонене Мінськими домовленостями озброєння, та змусили противника припинити обстріли&quot;, - йдеться у повідомленні.  Станом на 7 годину ранку, 29 грудня, з боку російсько-окупаційних військ порушення режиму припинення вогню не зафіксовано.  Ситуація на Донеччині    	Наразі ми спостерігаємо загострення ситуації на Донбасі. За даними штабу ООС, 27 грудня з боку російсько-окупаційних військ було   зафіксовано 10 порушень режиму припинення вогню.  В одному випадку застосовувалося заборонене Мінськими домовленостями озброєння. 	Через   загострення на фронті   останніми днями українська сторона у Тристоронній контактній групі скликала на 28 грудня позачергове засідання робочої підгрупи з безпеки. 	При цьому 22 грудня офіс Президента України повідомляв про очікування відновлення на Донбасі перемир&#39;я. Про   це домовилися   учасники Тристоронньої контактної групи. 	Головне управління розвідки   Міноборони повідомило, що на окуповані території Донбасу завозять із Росії товари військового призначення під виглядом &quot;гуманітарного конвою&quot;.  ",

						"description": "Минулої доби, 28 грудня, з боку бойовиків на Донбасі зафіксовано 2   порушення режиму припинення вогню.    Про це повідомляє штаб ООС у  Facebook.    ...",
			"publisher": 	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"name": "СЕГОДНЯ",
		"legalName" : "ТОВ &quot;Сьогодні Мультимедіа&quot;",
		"url": "https://www.segodnya.ua/ua",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.segodnya.ua/bundles/app/img/logo_segodnya_amp_ru.png",
			"width": 600,
			"height": 60
		},
		"foundingDate": "1997",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Київ, вул. Борщагівська, 152б",
			"addressLocality": "Київ",
			"addressCountry": "UA",
			"postalCode": "03056"
		},
		"contactPoint": {
			"@type": "ContactPoint",
			"contactType": "headquoters",
			"telephone": "+380442066630",
			"email": "info@segodnya.ua",
			"areaServed": "UA",
			"availableLanguage": ["ru-UA", "uk-UA"]
		},
		"sameAs": [
			"https://www.facebook.com/segodnyaonline",
			"https://twitter.com/segodnya_online",
			"https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w",
			"https://www.instagram.com/segodnya_news/",
			"https://www.youtube.com/segodnyaonline"
		]
	}

		}
		</script>

			<style amp-boilerplate>
			body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
		</style>
		<noscript>
			<style amp-boilerplate>
				body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}
			</style>
		</noscript>
		<style amp-custom>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</style>
	
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
	<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
	<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
	<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
	<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
	<link rel="alternate" href="https://amp.segodnya.ua/regions/sutki-na-donbasse-okkupanty-2-raza-narushili-tishinu-1593623.html" hreflang="ru"/>
<link rel="alternate" href="https://amp.segodnya.ua/ua/regions/sutki-na-donbasse-okkupanty-2-raza-narushili-tishinu-1593623.html" hreflang="uk"/>
<link rel="alternate" href="https://amp.segodnya.ua/regions/sutki-na-donbasse-okkupanty-2-raza-narushili-tishinu-1593623.html" hreflang="x-default"/>

</head>

<body>

<div class="main ukraineskin ukraineskin_regionsskin_donetsk">
		
			
	<!-- BEGIN header -->
	<header class="header">
		<button on="tap:sidebar.toggle" class="header__btn"></button> <a href="https://amp.segodnya.ua/ua" class="header__logo">
			<amp-img
				alt="Регіони"
				src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
				width="147" height="17"
			>
			</amp-img>
			<span>Регіони</span>
		</a>
		<span class="header__search"></span>
	</header>

	<!-- End header -->
	<!-- begin sidebar -->
	<amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
		<div class="sidebar__header">
			<button on="tap:sidebar.toggle" class="header__btn sidebar__mode"></button> <a href="https://amp.segodnya.ua/ua" class="header__logo sidebar__mode">
				<amp-img
					alt="Регіони"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
					width="147" height="17"
				>
				</amp-img>
			</a>
		</div>

				                        	
	<nav class="site-nav">
		<ul>
												
																
					
					        
        		<li class="site-nav__item">
		<a href="https://www.segodnya.ua/allnews.html"  class="site-nav-link" target="_blank">Новини</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://vlada.segodnya.ua/ua"  data-category-slug="vlada" class="site-nav-link" target="_blank">Влада</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://economics.segodnya.ua/ua"  data-category-slug="economics" class="site-nav-link" target="_blank">Гроші</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://stars.segodnya.ua/ua"  data-category-slug="stars" class="site-nav-link" target="_blank">Зірки</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/ua"  data-category-slug="sport" class="site-nav-link" target="_blank">Спорт</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://ukraine.segodnya.ua/ua"  data-category-slug="ukraine" class="site-nav-link" target="_blank">Україна</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/ua"  data-category-slug="lifestyle" class="site-nav-link" target="_blank">Life</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://world.segodnya.ua/ua"  data-category-slug="world" class="site-nav-link" target="_blank">Світ</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://game.segodnya.ua/ua"  data-category-slug="game" class="site-nav-link" target="_blank">Гра</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://tech.segodnya.ua/ua"  data-category-slug="tech" class="site-nav-link" target="_blank">Техно</a>
	</li>

																							</ul>

					<amp-accordion class="sample" animate>
				<section>
					<header>
						<div class="site-nav__item other__mode">Ще</div>
					</header>
					<div class="site-nav-alt">
																																																																																																																																																							
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://lifehack.segodnya.ua/ua"  data-category-slug="lifehack" class="site-nav-link" target="_blank">Лайфхакер</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://food.segodnya.ua/ua"  data-category-slug="food" class="site-nav-link" target="_blank">Їжа</a>
	</li>

																		</div>
				</section>
			</amp-accordion>
			</nav>

    

		<div class="site__header-btn">
			
                                                <a href="https://amp.segodnya.ua/regions/sutki-na-donbasse-okkupanty-2-raza-narushili-tishinu-1593623.html"
        class="site-header__lang">
                            <span>Змінити мову на:</span> RU
                    </a>
    

			<a class="site__header-home" href="https://amp.segodnya.ua/ua">
									<span>Перейти до новин</span>
								<amp-img
					alt="Регіони"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
					width="104" height="14"
				>
				</amp-img>
			</a>
		</div>
	</amp-sidebar>

	
	
	<!-- end sidebar -->
	<article class="article">
		<!-- BEGIN article header -->
		<header class="article__header">
			<div class="container">
				<!-- BEGIN breadcrumbs -->

									<div class="breadcrumbs">
						<a href="https://www.segodnya.ua/ua" class="breadcrumbs__item">Головна</a>
													<a href="https://www.segodnya.ua/ua/regions.html" class="breadcrumbs__item">Новини в регіонах</a>
													<a href="https://www.segodnya.ua/ua/regions/donetsk.html" class="breadcrumbs__item">Новини Донбасу</a>
											</div>
				
				<!-- End breadcrumbs -->
				<h1>Доба на Донбасі: окупанти 2 рази порушили "тишу"</h1>

				<div class="article__labels">
									</div>

									<div class="authors">
													<a href="https://www.segodnya.ua/ua/authorsarts/auth_78008.html">Ольга Кравченко</a>
											</div>
				
				<div class="time">29 грудня, 07:21</div>

				<div class="social">
					<amp-social-share type="system" height="34px" width="34px" data-param-url="https://www.segodnya.ua/ua/regions/donetsk/sutki-na-donbasse-okkupanty-2-raza-narushili-tishinu-1593623.html" aria-label="Share"></amp-social-share>
				</div>

									<div class="article__subtitle"> 29 грудня з боку російсько-окупаційних військ порушення режиму припинення вогню не зафіксовано</div>
							</div>
		</header>

		<!-- End article header -->
		<!-- BEGIN article__content -->
		<div class="article__content">
			<div class="container">
				
													
									
																							
																																						
																																						
																									
																						
																										<div class="article-img">
								<amp-img src="https://cdn.segodnya.ua/i/image_630x354/media/image/61c/bf0/045/61cbf004526f1.jpg.webp" width="610" height="343" layout="responsive">
																			<amp-img fallback src="https://cdn.segodnya.ua/i/image_630x354/media/image/61c/bf0/045/61cbf004526f1.jpg" width="610" height="343" layout="responsive"></amp-img>
																	</amp-img> <!-- amp-img -->
																																																																		<figcaption class="description">
										<p class="text">Окупанти обстріляли Катеринівку та Кримське <span class="source"> / 	Фото: Колаж: Сьогодні</span></p>
									</figcaption>
															</div>
																					<p>Минулої доби, 28 грудня, з боку бойовиків на Донбасі зафіксовано 2 <strong><a href="https://www.segodnya.ua/ua/regions/donetsk/okkupanty-ranili-dvuh-ukrainskih-voennyh-na-donbasse-1593424.html" target="_blank"> порушення режиму припинення вогню</a>.</strong></p>
																	<p>Про це повідомляє штаб ООС у <a href="https://www.facebook.com/pressjfo.news/posts/1266959727129974" target="_blank" rel="nofollow"> Facebook. </a></p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya" data-multi-size="300x250"></amp-ad>

    </div><h2><strong>Де стріляли </strong></h2><ul><li>У Луганській області, неподалік Катеринівки, противник відкривав вогонь з автоматичних та протитанкових гранатометів, а також стрілецької зброї.</li><li>У бік Кримського окупанти відкривали вогонь зі станкових та протитанкових гранатометів та великокаліберних кулеметів.</li></ul><p><em>&quot;Втрат серед військовослужбовців Об&rsquo;єднаних сил внаслідок дій ворога немає. Українські захисники відкривали вогонь у відповідь, не застосовуючи заборонене Мінськими домовленостями озброєння, та змусили противника припинити обстріли&quot;</em>, &ndash; йдеться у повідомленні.</p>
																	<p>Станом на 7 годину ранку, 29 грудня, з боку російсько-окупаційних військ порушення режиму припинення вогню не зафіксовано.</p>
																	<h2><strong>Ситуація на Донеччині </strong></h2><ul><li>Наразі ми спостерігаємо загострення ситуації на Донбасі. За даними штабу ООС, 27 грудня з боку російсько-окупаційних військ було <strong><a href="https://www.segodnya.ua/ua/regions/donetsk/okkupanty-na-donbasse-obstrelyali-travnevoe-1593154.html" target="_blank" > зафіксовано 10 порушень режиму припинення вогню</a>. </strong> В одному випадку застосовувалося заборонене Мінськими домовленостями озброєння.</li><li>Через <strong><a href="https://www.segodnya.ua/ua/regions/donetsk/okkupanty-ranili-dvuh-ukrainskih-voennyh-na-donbasse-1593424.html" target="_blank" > загострення на фронті </a></strong> останніми днями українська сторона у Тристоронній контактній групі скликала на 28 грудня позачергове засідання робочої підгрупи з безпеки.</li><li>При цьому 22 грудня офіс Президента України повідомляв про очікування відновлення на Донбасі перемир&#39;я. Про <strong><a href="https://vlada.segodnya.ua/ua/vlada/sobytiya/v-tkg-dogovorilis-o-prekrashchenii-ognya-na-donbasse-1592603.html" target="_blank" > це домовилися </a></strong> учасники Тристоронньої контактної групи.</li><li>Головне управління розвідки <strong><a href="https://ukraine.segodnya.ua/ua/ukraine/budet-vtorzhenie-rossiya-massovo-zavozit-oruzhie-i-voennuyu-tehniku-na-donbass-1593521.html" target="_blank" > Міноборони повідомило</a></strong>, що на окуповані території Донбасу завозять із Росії товари військового призначення під виглядом &quot;гуманітарного конвою&quot;.</li></ul></p>
																	</p>
												</div>
			<!-- End command__table -->
			<div class="container">
				<footer class="article__footer">
											<div class="article__tags">
															<a href="https://www.segodnya.ua/ua/tags/%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0%20%D0%BD%D0%B0%20%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D0%BA%D0%B5%20%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B.html">війна на сході України</a>
															<a href="https://www.segodnya.ua/ua/tags/%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0%20%D0%BD%D0%B0%20%D0%B4%D0%BE%D0%BD%D0%B1%D0%B0%D1%81%D1%81%D0%B5.html">війна на Донбасі</a>
															<a href="https://www.segodnya.ua/ua/tags/%D0%BE%D0%BE%D1%81.html">ООС</a>
													</div>
										<div class="social">
						<amp-social-share type="system" height="34px" width="34px" data-param-url="https://www.segodnya.ua/ua/regions/donetsk/sutki-na-donbasse-okkupanty-2-raza-narushili-tishinu-1593623.html" aria-label="Share"></amp-social-share>
					</div>
				</footer>
				<!-- End article__footer -->
			</div>

							<div class="article-banner">
					
    
    

    
				</div>
					</div>
		<!-- END article__content -->
	</article>

	<!-- BEGIN amp_form -->
	<div class="amp__form">
					    <div class="article__social">
        <div class="article__social__title">Слідкуйте за нами в соціальних мережах</div>
                    <a class="article__social__item" href="https://www.facebook.com/segodnyaonline/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Facebook Сьогодні (RU)">
                                    <svg viewBox="0 0 22 22"><path d="M16,10h-3.4V7.3c0-0.7,0.6-0.7,1.3-0.7h1.3V3.2h-2.7c-2.2,0-4,1.8-4,4V10H6v3.4h2.7v7.4h4v-7.4h2L16,10z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://t.me/Segodnya_life" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Telegram">
                                    <svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.youtube.com/segodnyaonline" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Youtube">
                                    <svg viewBox="0 0 22 22"><path d="M19.6,3.6c0.9,0.3,1.7,1,1.9,2C22,7.3,22,11,22,11s0,3.7-0.5,5.4c-0.3,1-1,1.7-1.9,2c-1.7,0.5-8.6,0.5-8.6,0.5 s-6.9,0-8.6-0.5c-0.9-0.3-1.7-1-1.9-2C0,14.7,0,11,0,11s0-3.7,0.5-5.4c0.3-1,1-1.7,1.9-2C4.1,3.1,11,3.1,11,3.1S17.9,3.1,19.6,3.6z M8.9,7.9v6.9l5.5-3.4L8.9,7.9z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.instagram.com/segodnya_news/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Instagram">
                                    <svg viewBox="0 0 22 22"><path d="M11,1C8.3,1,7.9,1,6.9,1.1c-1.1,0-1.8,0.2-2.4,0.5C3.8,1.8,3.2,2.1,2.7,2.7C2.1,3.2,1.8,3.8,1.5,4.4 C1.3,5.1,1.1,5.8,1.1,6.9C1,7.9,1,8.3,1,11c0,2.7,0,3.1,0.1,4.1c0,1.1,0.2,1.8,0.5,2.4c0.3,0.7,0.6,1.2,1.2,1.8 c0.6,0.6,1.1,0.9,1.8,1.2c0.6,0.2,1.4,0.4,2.4,0.5C7.9,21,8.3,21,11,21c2.7,0,3.1,0,4.1-0.1c1.1,0,1.8-0.2,2.4-0.5 c0.7-0.3,1.2-0.6,1.8-1.2c0.6-0.6,0.9-1.1,1.2-1.8c0.2-0.6,0.4-1.4,0.5-2.4c0-1.1,0.1-1.4,0.1-4.1c0-2.7,0-3.1-0.1-4.1 c0-1.1-0.2-1.8-0.5-2.4c-0.3-0.7-0.6-1.2-1.2-1.8c-0.6-0.6-1.1-0.9-1.8-1.2c-0.6-0.2-1.4-0.4-2.4-0.5C14.1,1,13.7,1,11,1L11,1z M10.1,2.8c0.3,0,0.6,0,0.9,0c2.7,0,3,0,4,0.1c1,0,1.5,0.2,1.9,0.3C17.4,3.4,17.7,3.6,18,4c0.3,0.4,0.6,0.7,0.7,1.2 C18.9,5.5,19.1,6,19.1,7c0,1.1,0.1,1.4,0.1,4c0,2.7,0,3-0.1,4c0,1-0.2,1.5-0.3,1.9c-0.2,0.5-0.4,0.8-0.7,1.1 c-0.3,0.4-0.7,0.6-1.1,0.7c-0.4,0.1-0.9,0.3-1.9,0.3c-1.1,0-1.4,0.1-4,0.1c-2.7,0-3,0-4-0.1c-1,0-1.5-0.2-1.9-0.3 C4.6,18.6,4.3,18.4,4,18c-0.3-0.4-0.6-0.7-0.7-1.1C3.1,16.5,2.9,16,2.9,15c0-1.1-0.1-1.4-0.1-4c0-2.7,0-3,0.1-4c0-1,0.2-1.5,0.3-1.9 C3.4,4.6,3.6,4.3,4,3.9c0.4-0.4,0.7-0.6,1.1-0.7C5.5,3.1,6,2.9,7,2.9C7.9,2.8,8.2,2.8,10.1,2.8L10.1,2.8z M16.3,4.5 c-0.7,0-1.2,0.5-1.2,1.2c0,0.7,0.5,1.2,1.2,1.2c0.7,0,1.2-0.5,1.2-1.2S17,4.5,16.3,4.5z M11,5.9c-2.8,0-5.1,2.3-5.1,5.1 c0,2.8,2.3,5.1,5.1,5.1c2.8,0,5.1-2.3,5.1-5.1C16.1,8.2,13.8,5.9,11,5.9z M11,7.7c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3 c-1.8,0-3.3-1.5-3.3-3.3C7.7,9.2,9.2,7.7,11,7.7z"/></svg>
                            </a>
            </div>

			</div>
	<!-- End amp_form -->

	<!-- BEGIN footer -->
	<footer class="footer">
					<div class="article__newsfeeds">
	<div class="article__newsfeeds__title">Найважливіші та найцікавіші новини завжди під рукою</div>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://t.me/Segodnya_life" rel="nofollow noopener noreferrer" target="_blank">
		<svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
		<span>“Сьогодні” в Telegram</span>
	</a>
					<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://www.segodnya.ua/ua/xml/rss/category/2038.xml" rel="nofollow" target="_blank">
			<svg viewBox="0 0 448 448"><circle cx="121" cy="328" r="50"/><path d="M71,144.7v66.7c91.9,0,166.7,74.7,166.7,166.7h66.7C304.3,249.4,199.6,144.7,71,144.7z"/><path d="M71,28v66.7c156.2,0,283.3,127.1,283.3,283.3H421C421,185,264,28,71,28z"/></svg>
			<span>Пiдпишись на RSS-канал</span>
		</a>
	</div>
			</footer>
	<!-- End footer -->
</div>


<amp-analytics type="googleanalytics" id="analytics_page_view">
	<script type="application/json">
		{
			"vars": {
				"account": "UA-26299030-1",
				"ampdocUrl": "https://www.segodnya.ua/ua/regions/donetsk/sutki-na-donbasse-okkupanty-2-raza-narushili-tishinu-1593623.html"
			},
						"extraUrlParams": {
	"cd2": "Ольга Кравченко",
	"cd3": "2021-12-29",
	"cd4": "2021-12-29"
},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				}
										, "trackPageview_spec_4451": {
						"on": "visible",
						"request": "event",
						"vars": {
							"eventCategory": "spectopic",
							"eventAction": "view_article",
							"eventLabel": "novoe\u002Dobostrenie\u002Dna\u002Ddonbasse"
						}
					}
												}
		}
	</script>
</amp-analytics>
<amp-analytics config="https://gaua.hit.gemius.pl/amp.config.json">
	<script type="application/json">{"vars": {"prefix": "gaua", "identifier" : "B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7"}, "triggers": {"trackPageview": {"on": "visible", "request": "pageview"}}}</script>
</amp-analytics>
<amp-pixel src="https://www.segodnya.ua/article/view/inc_amp/1593623?counter_locale=uk"></amp-pixel>
<amp-analytics id="analytics_liveinternet">
	<script type="application/json">{
			"requests": {
				"pageview": "https://counter.yadro.ru/hit;SEGODNYA_UA?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"
			},
			"triggers": {
				"track pageview": {
					"on": "visible",
					"request": "pageview"
				}
			}
		}</script>
</amp-analytics>

<amp-next-page deep-parsing="false">
    <script type="application/json">
        [
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/61c/b1d/407/61cb1d4076a9c.png.webp",
        "title": "У Харківській області на полюванні загинув відомий хірург",
        "url": "https://amp.segodnya.ua/ua/regions/v-harkovskoy-oblasti-na-ohote-pogib-izvestnyy-hirurg-1593540.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/61c/b30/ddc/61cb30ddc8aca.png.webp",
        "title": "В Одесі директор зоопарку переодягся в тигра та бігав за жінками (відео)",
        "url": "https://amp.segodnya.ua/ua/regions/v-odesse-direktor-zooparka-pereodelsya-v-tigra-i-begal-za-zhenshchinami-video-1593565.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/61c/ad9/3e2/61cad93e2db8a.jpg.webp",
        "title": "Кернесленд: у Харкові в новорічній ялинці \"знайшли\" померлого мера (фото)",
        "url": "https://amp.segodnya.ua/ua/regions/kerneslend-v-harkove-v-novogodney-elke-nashli-umershego-mera-foto-1593462.html?next_amp=1"
    }
]
    </script>
</amp-next-page>

</body>
</html>